не могу завести свой мерс.

Сообщение Aleks2014 » 22 сен 2015, 21:22

приветствую вас форумчане,суть проблемы такова...полез менять помпу на своем м 111 2.2 литра 95 год ,поменял помпу,заодно радиатор,т.к старый сопливил,пока ждал радиатор,отдал товарищу жгут моторного отсека на восстановление ибо все заводские оплетки проводов начали крошится в руках...он типа все сделал...я поставил жгут наместо,пробую заводить...хрен....стартер гоняет и жуткие хлопки в глушитель...все чхает пердит,а не заводится...думал форсунки перепутал...прозвонил каждую,все в норме дмрв тоже прозвонилвсе в норме,каждый провод ДЗ тоже на своем месте...опять пробую заводить....еле еле завелнабирает до 4х тыщ....потом отпустил газ...стоит торобанит на холостых....прогазовал...вроде все в норме выкатился из гаража,покатался по ряду все в норме...потом поставил,он работал на холостых и потом заглох...и с тех пор так и не заводится...начинаю крутить стартером опять чихает в глушак,стреляет и все...не заводится..кто нить сталкивался с таким?бензин поступает в рампу,искра есть,насос качает а завести не могу.
p.s
и еще странную вещь заметил до восстановления жгута такого не замечал когда включаю зажигание в дроссельной заслонке слышно как что то сильно жужжит секунд 5 и выключается..
Последний раз редактировалось Aleks2014 22 сен 2015, 21:34, всего редактировалось 1 раз.
W 124 2.2 1995 г. черный на механике )
ex. w 201 2.6 1990 г. Sportline черный на механике
Аватара пользователя
Aleks2014
 
Сообщения: 473
Зарегистрирован: 16 авг 2011, 12:40
Откуда: Алексин-Москва

Вернуться в ТЕХНИЧЕСКИЕ ВОПРОСЫ

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0